phpBB

Development Wiki

PhpBB4/Requirements

From phpBB Development Wiki

Revision as of 23:13, 22 November 2009 by Naderman (Talk | contribs)

== Software Requirements These requirements will have to be met by the server that shall run phpBB4.

  • PHP >= 5.3.0