phpBB

Development Wiki

PhpBB4/Requirements

From phpBB Development Wiki

Revision as of 21:23, 22 November 2009 by Naderman (Talk | contribs)

(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)

These are requirements a server will have to meet to install phpBB4.

  • PHP >= 5.3.0