phpBB

Development Wiki

Revision history of "PhpBB4/Requirements"

From phpBB Development Wiki

There is no edit history for this page.

This page has been deleted. The deletion and move log for the page are provided below for reference.

  • 14:46, 16 January 2022 Paul (Talk | contribs) deleted page PhpBB4/Requirements (content was: "== Software Requirements == These requirements will have to be met by the server that shall run phpBB4. * '''PHP >= 5.3.0''' thus SPL is always available. === Web Server Support === {| |- !rowspan="2"|Name !rowspan="2"|Branch !colspan=...")