phpBB

Development Wiki

Known Issues

From phpBB Development Wiki

phpBB 3.0.11

  • NoGD (simple image) captcha plugin is incompatible with PHP 5.4. Ticket, Patch